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Create New . Check the Add
> Edit Draft > > Reply > > Information > @

1. Login

1-1. Please access the URL of your company's dedicated

"whistleblowing website ".

1-2. Enter the Common ID and Common Password preliminary
announced from your company and click "Start" button.

-1

Please select the language, and then enter the Commeon ID and Common Password.

Language

English w*

We are supporied in our corporate activities by the trust and expectatiens of cur customers and many others. And
in order to live up o that trust and expectation, we must keep making many efforts and taking comective actions
every day.

If you are aware of any act that violates or may violate compliance, please consult (report) to this helpline

In accordance with the Whistleblower Protection Act of Japan. those who consult (or report) with us will not be
disadvantaged by the fact that they use this helpline

The subject of consultation (or reporting) shall be serious misconduct or violations related to compliance (legal
complia

constd * The images used in this manual are extracted from D-Quest
Peaseqd  demonstration website. The details such as title, contents or colors

of comm
wintne] are customized for each client company.

Are any

#False report or consultation o slander or defame other person

#The content with the purpose of other misconduct

#The information prohibited from fransfeming o the foreign countries (e.g., military infermation)
#Problems that should be solved at workplace

If your report includes any of the above, you can not use this helpline

* After submitting your report, the Report Mumber will be displayed.

If you lose the Report Mumber, you will not be able to communicate (check the reply, add further information) with
the respondent of the company.

Meither reissuing nor inguiring can be acceplied, so please keep the Report Number carefully.

<= manual ==

Commen ID Common Password

1-2

« [Mote] Internet Explarer is not supported by this system. Please use the other browsers like Microsoft Edge, Google Chrome, or Safari.

5 2021 - D-Quest,Inc.
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Create New . Check the Add
Report Edit Draft > > Reply > > Information > @

2. Menu (to create report)

2-1. Press "Create New Report" on Menu.

2-2. Click "Agree" button if you understand and consent to the
Terms of Use.

MENU Logout

Country : [Japan] Your report will be handled in compliance with the local laws in each country
If you choose the wrong country, go back to the TOF page and select the comrect country

2 1 If you want fo submit 2 new report, press "Create New Report” bution.

‘ Create New Report

If you want to ¢dit your draft, see the reply to your report, or add further information, click the "Edit or Delete Draft /
Check the Reglly / Add Information” butten.

Edit or De lete Draft / Check the Reply / Add Information

Terms of Use

Please read these Tems of Use carefully before using this site. Click “Agree™ button if you consent to Terms of Use. You can dissent by pressing |
do not agree™. This service is only available io those who consent to Terms of Use.

D-Quest Helpline Terms of Use

These Terms of Use set forth the terms and condifions for the use of this "D-Quest - Hotline”
service { the "Service”) provided by D-Quest, Inc. (*D-Cluest™).

Definitions

User Company” meang an organizafion that has entered into a business enfrustment contract with
D-Cwest and has implemented the Service, regardiess of whether the crganization is a government
or public for-profit or non-profit entity.

Target User” means a director, officer or employee of the User Company that has been given
permission o report a misconduct via the Service

Reporter" means a Target User that has used the Service to report any actual or perceived
misconduct.

User Company’s Common ID and Commen Password” means the credentials to be used fo
identify and authenticate the User Company and Target Users. The Commeoen ID and Common
Password are chosen by the User Company. The User Company should then inform Target Users
of the Common ID and Common Password.

Suspension/Termination of the Service

D-CQwest reserves the right to terminate or suspend the provision of the Service fo the User
Company if the User Company or any of its Target Users breaches any provision of the business
entrustment contract for the Service or these Terms of Use.

Only Target Users who agree to the above Terms of Uge may uge the Service.

donot anrpe n Agree
V\
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Create New . Check the Add
> Edit Draft > > Reply > > Information > @

3. Report Form

3-1. Describe in the report form as much information as possible.

*Items in red are required.

3-2. Please set up a PIN Code using only numbers and a maximum of four
digits, and be sure to write it down and keep it with you. If you do not
know the PIN Code and the Report Number, you will not be able to make

an additional report or confirm the reply from the person in charge of

receiving the report at your company (hereinafter "respondent").

3-3.  Ifyou fill in “Email address for notifications" field, you can receive the
email for notifications of reply from the respondent of your company.

This email address is not disclosed to the respondent. (see also page_10)

Create New Report ‘

Please fill in the fellowing report form. ltems in red are required. Click “Submit” button once you complete the form.

Time of Occurmence Within 1 week

3-1= = Question Items

More thar

Email address to receive the nofification of the response from your company {optional)

Email address for notifications | 3 3
*In case your email address has 3 certain character string (=0 successwe use of 77, notification email will fail to be deliverd
*This email address is NEVER disclosed to anyons, D-Ciuest, the respondent in your company, or the third person
<Caution>
Cancel e - . .
The notification email will not be sent if you do not enter your email address or

your email address is incorrect.

® 2021 - D-Quess,Inc I
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4. Save as draft

4-1. If you are in the middle of entering your report and want to leave the
report form, or if you are still unsure about whether or not to report, you
can use the "Save as Draft" function. D-Quest and the respondent will

not be able to see what you have saved as a draft.

4-2. Once you save your draft, the page "Your draft has been successfully
saved" will be displayed. Please make a note of PIN Code and the Report
Number (13-digit alphanumeric characters) displayed on this page and
keep it handy. If the PIN Code or Report Number is lost, you will not be
able to edit or check this report.

You can see how to edit the draft on [8. Edit draft reportl]

q
Email address to receive the notification of the response from your company (optional)
Email addrass for notifications
*“In case your email sddress has 3 certain character string (=0 successive use of ©7), notfication email will fil 1o be deliverd
*This email address is NEVER disclosed to anyens, D-Quest, the respondent in your company, or the third person
Cancel 4_ 1 Save as draft m
Your draft has been successfully saved. Back to MENU Logout

Your draft has been successfully saved.

The Report Number to this report is following
This Number is required to edit your draft. Pleasg save the Number and keep carefully.

Note that Report Number can be neither reissugd nor inquired.

Report Number

\ 4

4-2 00888DxDzNRzJ

© 2021 - D-Quest,Inc.
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Create New . Check the Add
> Edit Draft > > Reply > > Information > @
5. Submit

After pressing "Submit" button, the confirmation page will appear. Click

"Submit" button again to complete creating your report.

* No submitted report can be canceled or deleted.

Email address to receive the notification of the response from your company (optional)

Email address for notifications

*In case your email address has a ceriain characler string {ex: successive use of "."), notification email will fail to be deliverd.
*This email address is NEVER disclosed fo anyene, D-Cluest, the respondent in your company, or the third person.

Cancel Save as draft

Confirm Your Report Back to MENU Logout

Create New Report

Please make sure your report and press "Submit" button. If you want to re-edit the report, click "Edit" butfon.
Time of Occurrence Within 1 week
Within 1 month
Within & months
Within 1 year

More than 1 year

It may possible happen in the future

Please set the PIN Code to this report

PIN Code (4-digit numbers) 0731

Email address to receive the notification of the response from your company (optional)

Email address for notifications [ .
ooy @d-quest.cojp

*In case your email address has a ceriain character string {ex: successive use of "."), nofification email will fail to be deliverd.

13

*This email address is NEVER disclesed fo anyene, D-Cluest. the respondent in your company, or the third person.

Edit

Copyright © D-Quest, Inc. All rights reserved. P.05



Create New . Check the Add
> Edit Draft > > Reply > > Information > @

6. Completion Page

6-1.

6-2.

Once you submit your draft, the page "Thank you for your
creating the report" will be displayed. Please make a note of PIN
Code and the Report Number (13-digit alphanumeric characters)
displayed on this page and keep it handy. If the PIN Code or
Report Number is lost, you will not be able to communicate with
the respondent (check the reply, add further information, etc.)
regarding the submitted report. Please note that this page is the

only place where you can check the Report Number.

Click "Logout" after making a note of the Report Number.

*The report from outside Japan will be received by the

respondent after D-Quest has translated and processed the report.

6-2

Thank you for your creating the report. Back to MENU Logout

Thank you for your creating the report

The Report Number to this report is following. This Number is required to see the reply to your report and add further
nformation. Please save the Number and keep carefully.

Mote that Report Number can be neitner reissued nor inquired

Repaort Number

6-1
00888DxDzNRzJ

*Neither reissuing nor inquiring the Report Number
Your report has been successfully suly

The respondent will be notified of this 18 accepted.
If you registered email address for not
[helpline_report@dg-helpline.com]. (Your email address for netifications are NEVER disclosed to the respondent or D-
Quest.)

For security reason, click "logout” upper right side of this page and close your browser after you save the Report
Number.

© 2021 - D-Ciuest Inc
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Create New . Check the Add
> Edit Draft > > Reply > > Information > @

7. Completion Email

If you registered your email address for notifications when
creating your report (3-3, page3), you receive the notification

email with the subject "[NOTIFICATION] Your report has been

accepted".

<Caution>
The notification email will not be sent if you do not enter your

email address or your email address is incorrect.

[NOTIFICATION] Your report has been accepted

helpline_report@dq-helpline.com <helpline report@dg-helpline.com> 2021F8H23H 15:14
To:

Thank you for your report.

Please see the message to your report regularly from "Edit or Delete Draft / Check the Reply /
Add Information" on MENU page accessing via following URL with the Common ID /
Password.

Note that Report Number can be neither reissued nor inquired.

e\Website name:Global Helpline
oURL:http://jp-test.dq-helpline.com/cmp00xxx/test00/

eDate of report:2021/08/23 15:14:22 (JST)

*This email was generated automatically by the system.
*Do not reply to this email address.

Copyright © D-Quest, Inc. All rights reserved. P.07



Create New . Check the Add
> Report 3Dk > Reply > > Information > @

8. Edit draft report

8-1. Login to the whistleblowing website of your company and press
"Edit or Delete Draft / Check the Reply / Add Information”
button.

8-2. Enter the PIN Code (3-2 on page 3) and 13-digit Report
Number noted at the step of completion of creating report (4-2
on page 4) and click "See my report" button.

MENU Logout

Country : [Japan] Your report will be handled in compliance with the local laws in each country.
If you choose the wrong country, go back to the TOP page and select the comrect country.

fyou want to submit & new report, press "Create New Report” button.

Create New Report

f you want to edit your draft, see the reply to your report, or add further information, click the "Edit or Delete Draft/
Check the Reply / Add Information” button

( Edit or Delete Draft / Check the Reply / Add Information ’

© 2021 - D-Quest,Inc.

A 4

Edit or Delete Draft / Check the Reply / Add Information

If you want to edit your draft, check the reply to your report, or add further information, please enter your
Report Number and PIN Code and then click the "See my report” button.

Report Number

PIN Code (4-digit numbers)

8-2 ( See my report '

© 2021 - D-Quest,Inc.
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Create New . Check the Add
> Report 3Dk > Reply > > Information > @

9. Check the draft

9-1. Your draft report (page 4) is displayed like below. You can

either edit the draft from "Edit" or delete it from "Delete the

draft".

*If you delete your draft, you cannot re-edit it.

9-2. Pressing "Edit" button, [Create New Report| page (page 3) will
be displayed again. {l'_"?

You can edit or submit your report here.

9-1.

Report Details Back to MENU Logout

Manage Your Report

Information

Report Number

Status

Contents

Time of Occurrence
Location of occurrence

Involvement of Managers / Executive
Officers

Contents of the report

Did you report to your boss?

Cancel

Please make sure your report and press "Delete the draft” or "Edit” button.

008880xDzNRz.J

Draft: This report is still draft.

Within 1 month

With Executive Officer

TEST

Yes, | reported it.

9-2.

Delete the draft

© 2021 - D-Quest,Inc.
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Create New . Check the Add
> Report >> Edit Draft >> Information > @

10. Notification Email

If you registered your email address for notifications when creating
your report (3-3, page 3), you receive the notification email of

reply from the respondent with the subject "[NOTIFICATION]

You got a response to your report".

*The response to a report from outside Japan will be notified to the

reporter after D-Quest has translated and processed the report.

<Caution>
Be sure to check the response from the respondent.
The notification email will not be sent if you do not enter your email

address or your email address is incorrect.

[NOTIFICATION] You got a response to your report

helpline_report@dqg-helpline.com <helpline_report@dg-helpline.com> 20219F8H23H 15:44
To:

Dear reporter
The reply to your report from the respondent has been received.

Please see the message to your report from "Edit or Delete Draft / Check the Reply / Add
Information" on MENU page accessing via following URL with the Common ID / Password.

e\Vebsite name:Global Helpline
eURL:Ihttp://jp-test.dq-helpline.com/cmp00xxx/test00/
eDate of report:2021/08/23 15:44:27 (JST)

*This email was generated automatically by the system.
*Do not reply to this email address.

Copyright © D-Quest, Inc. All rights reserved. P.10



Create New . Check the Add
> Report >> Edit Draft >> Information > @

11. Menu (to check your report)

11-1. Login to the whistleblowing website of your company and press
"Edit or Delete Draft / Check the Reply / Add Information"

button on Menu page.

11-2. Enter the PIN Code (3-2 on page 3) and 13-digit Report

Number (6-1 on page 6) and click "See my report" button.

MENU Logout

Country : [Japan] Your report will be handled in compliance with the local laws in each country.
If you choose the wrong country, go back to the TOP page and select the correct country.

If you want to submit a new report, press "Create New Report” button.

Create New Report

If you want to edit your draft, se= the reply to your report, or add further information, click the "Edit or Delete
1 DTﬂ I Check the Reply / Add Information” button.

‘ Edit or Delete Draft / Check the Reply / Add Information

® 2021 - D-Quest Inc.

A\ 4

Edit or Delete Draft / Check the Reply / Add Information

If you want to edit your draft, chack the reply to your report, or add further information, please enter your Report
Number and PIN Code and then click the "See my report” button.

1 1 '2 Report Number
| |

PIN Code (4-digit numbers)

( see my report )
N ——

2021 - D-Quest Inc.

Copyright © D-Quest, Inc. All rights reserved. P.11



) ey o) YD) womeien )
12. Check the reply

12-1. The current status on your report can be confirmed at "Status"

field.

12-2. This page shows your report details and history of the

communication with the respondent.

Report Details Back to MENU Logout

Manage Your Report

(Hote 1) To protect the confidentiality of your report, your report will be deleted from the systemn 30 days after close of the reported case.
(Mote 2) Mo more information cannot be submitied cnce "Status” is currently "Closed"

Information
Report Number 008380x0zMNRzJ
Date of submigsion 12 - 1 2021/08/23 15:14:22 (J5T)
Status Waiting for your acfion: The reporter has already read this reply

Update history

Date Details

2021/08/23 15:44:227 (J5T) <Response>

Reply from respondent Answer 1

2021/08/23 15:14:22 (J5T) [Read by Respondent] 2021/08/23 15:41:07 (J5T)

New report was created

Add a message

Choose File

“You can attach a file size up to 100 MB. A message in "Add a message" column is required.

*Please note that you can NOT remove your attachment once you submit it.

Cancel Submit

© 2021 - D-Quest, Inc.
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Create New . Check the Add
DY NI VDY ... X

13. Add further information

13-1. If you want to add further information or response to the reply

from your company, fill in the "Add a message" column and
click "Submit".

13-2. After pressing "Submit" button, the confirmation window will

appear. Click "OK" button to complete adding a message.

Update history

Date Details

20210823 15:44:27 (J3T) <Response>

Reply from respendent Anzwer 1

2021/08/23 15:14:22 (JST) [Read by Respondent] 2021/08/23 15:41:07 (JST)

Mew report was created.

Add a message

Add a message 1

TEST-01.jpg

Choose File

*¥ou can attach a file size up to 100 MB. A message in "Add a message"” column is required.

*Please note that you can NOT remove your attachment once you submit it.

@ 2021 - D-Quest Inc

Are you sure you want to send the additional information?

Add a message 1

Cancel

Copyright © D-Quest, Inc. All rights reserved. P.13



Create New . Check the Add
DY NI VDY ... X

14. File Attachment

*This service is not available for reports from outside Japan.

14-1. If you want to attach a file such as an image, audio, or
document, click "Choose File" under the "Add a message"

column and select the file you want to attach.

14-2. After choosing file and pressing "Submit" button, the
confirmation window will appear. Click "OK" button to

complete attaching file.

* You can only attach one file (up to 100MB) for each additional message. If
you wish to attach multiple files, please compress them into a zip file on
your PC.

* A message in "Add a message" column is required.

* Please note that you can NOT remove your attachment once you submit it.

Update history

Date Details

2021/08/23 15:44:27 (JST) <Response>

Reply from respondent Answer 1

2021/08/23 15:14:22 (JST) [Read by Respondent] 2021/08/23 15:41:07 {JST)

Mew report was created.

Add a message

Add a message 1

14-1
=30

*¥ou can attach a file size up to 100 MB. A message in "Add a message” column is reguired.

TEST-01.jpg ‘

*Please note that you can NOT remove your attachment once you submit it.

2 2021 - D-Cuest Inc
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15. Completion Page and Email

15-1. When the "Additional information was submitted" screen
appears, your submission is complete.

15-2. For security reasons, click "Logout" and close your browser.

Thank you for your adding further information. Back to MENL/ Logout 15-1

Additional information was submitted.

Thank you for your adding further information.

Your Report Number is NOT changed after your submission of additional information. Please keep the Number
carefully.

The respondent will confirm your information and reply to you. Please see the message to your report regularly
from "Edit or Delete Draft / Check the Reply / Add Information™ on MENU page. If you registered email address for
notifications, you will be notified of receiving reply from the respondent by email [helpline_report@dag-
helpline.com]. (Your email address for notifications are NEVER disclosed to the respondent or D-Quest.)

For security reason, please click "logout” upper right side of this page and close your browser.

© 2021 - D-Quest,Inc.

15-3. If you registered your email address for notifications (3-3, page
3), you receive the notification email with the subject
"[NOTIFICATION] Your additional information has been

accepted".

[NOTIFICATION] Your additional information has been accepted

helpline_report@dq-helpline.com <helpline_report@dg-helpline.com> 202188H23H 16:18
To:

Thank you for your adding further information.
Please see the message to your report regularly from "Edit or Delete Draft / Check the Reply / Add

Information" on MENU page accessing via following URL with the Common ID / Password.
Note that Report Number can be neither reissued nor inquired.

e\Website name:Global Helpline

oURL:http://jp-test.dq-helpline.com/cmp00xxx/test00/
sDate of report:2021/08/23 16:18:17 (JST)

*This email was generated automatically by the system.
*Do not reply to this email address.

Copyright © D-Quest, Inc. All rights reserved. P.15



Create New
Report

>> Edit Draft >>

Check the
Reply

)

16. Report Details Page

Your message will be shown in [Update history] field.

Report Details

Add

Information

Back to MENU Logout

Manage Your Report

Information

Report Humber
Date of submission

Stalus

Contents

Time of Occurrence

008530xDzNRz)

20210823 15:14:22 (JST)

Unread: The respondent in company has not read this report or the latest message yet

Withim 1 manth

(Mofe 1) To protect the confidentiality of your report, your report will be deleted from the system 30 days after close of the reported case.
(Moie 2) Mo more information cannot be submitted once "Status” is currently "Closed

Update history

Date

2021/08/23 16:18:16 (JST)

2021008023 15:44:27 (J5T)
Reply from respondent

202110823 15:14:22 (JST)

Additional information was submitied.

Details

[Unread by Respondent]
<Added Information>
Add a message 1
<Attached File>
TEST-01_NRzJ_1.jpg

<Response>
Answer 1

[Read by Respondent] 2021/08/23 15:41:07 (J5T)
Mew report was created.

Add a message

£

Cancel

*¥ou can attach a file size up to 100 MB. A mesgage in "Add a meszage"” column iz required.

*Pleaze note that you can NOT remowve your attachment once you submit it.

Submit

& 2021 - D-Cuest, Inc.
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